Après IE le Cert allemand déconseille l’utilisation de Firefox 3.6

Après avoir déconseillé l’utilisation de Internet Explorer en janvier dû à une faille de sécurité, le Cert allemand récidive en déconseillant cette fois l’utilisation de Firefox 3.6.1 car une faille zero-day y a été découverte. La faille permet à un utilisateur mal intentionné d’exécuter du code sur une machine distante et par la même de compromettre ladite machine.

Secunia qualifie cette faille de hautement critique et précise que la version 3.6 est affectée mais que les autres pourraient l’être aussi.

3 thoughts on “Après IE le Cert allemand déconseille l’utilisation de Firefox 3.6

  1. Ce matin, en vérifiant que mon Firefox est à jour, il me propose de télécharger la 3.6.2.
    Cette version corrige cette fameuse faille critique ?

  2. @Babar
    Réponse à moi-même : oui !
    Et bien c’est rassurant de voir que la fondation Mozilla est toujours aussi réactive.

  3. En même temps, si on arrêtais d’utiliser les navigateurs qui contiennent des failles … on utiliserais lynx ? et encore ^^

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *